首页 > 股票公式 > 通达信卖出指标公式

通达信卖出指标公式

VAR1:= (CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
VAR2:= SMA(VAR1,2,1);
VAR3:= SMA(VAR2,2,1);
VAR4:= VOL/CAPITAL*34;
VAR5:= REF(VAR4,1);
大户减: VAR5>50 AND VAR5<4.2,LINETHICK3,STICK,COLOR00FF00;
机构出: VAR3>89.5 AND VAR2>91,LINETHICK3,STICK,COLORFFFFFF;
主力出: VAR3>88.5 AND VAR2>94.6,LINETHICK3,STICK,COLORFFFF00;

推荐阅读