首页 > 股票公式 > 通达信黑马回调买入选股指标公式

通达信黑马回调买入选股指标公式

使用方法:当天预警买入或第二天逢低点介入,跌破近两日低点止损出局;一般的短线获利3%-5%没有问题。

MA10:=MA(C,10);
MA24:=MA(C,24);
MA60:=MA(C,60);
MA120:=MA(C,120);
常用1:=(V>=MA(V,60));
常用2:=MA10>MA24 AND MA24>MA60 AND MA60>MA120 AND MA24>=REF(MA24,20);
常用3:=L<=MA24*1.015 AND COUNT(C>MA24,3)>=2 AND REF(L>MA24,1) AND C>MA24;
常用4:=V<REF(V,1) AND V<MA(V,5);
xg:常用1 AND 常用2 AND 常用3 AND 常用4;

推荐阅读