首页 > 股票公式 > 通达信胜算率90%选股指标公式

通达信胜算率90%选股指标公式

金波:=EMA((3)*(MA(CLOSE,3)) – (2)*(MA(CLOSE,6)),1),COLOR0000FF,LINETHICK1;
TIAOJIAN1:=C=HHV(C,60);
DAYS11:=BARSLAST(TIAOJIAN1);
跌50﹪:=L<REF(C,DAYS11)/1.64;
跌60:CURRBARSCOUNT<=10 AND L<REF(C,DAYS11)/1.68
AND 金波<H AND O>C AND REF(O,1)>=REF(C,1);

推荐阅读