首页 > 股票公式 > 通达信赚钱选股指标公式

通达信赚钱选股指标公式

VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1C:=EMA(VAR1B,21);
VAR1D:=(VAR1B-VAR1C)*10;
VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);
赚钱:=IF(VAR1D>0.015,VAR1F,0)/45;
赚钱/REF(赚钱,1)>5 AND REF(赚钱,1)/REF(赚钱,2)>5;

推荐阅读