首页 > 股票公式 > 通达信简单赚钱选股指标公式

通达信简单赚钱选股指标公式

VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR1A:=EMA(VAR19,100);
VAR1B:=2*(VAR19-VAR1A);
VAR1C:=POW(VAR1B,3)*0.1+POW(VAR1B,1);
RTF:=IF(MONTH<2008 AND VAR1B>0.1,VAR1C,0)*1;
ZZ:=REF(RTF,1)<1.3 AND RTF>1.3;
简单赚钱:HHV(REF(RTF,1),10)<RTF AND RTF>1.3;

推荐阅读