1. 首页
  2. 股票公式

通达信操盘八线主图指标公式

通达信操盘八线主图指标公式

七天线:EMA(CLOSE,7);
持股线:EMA(CLOSE,15),COLORRED,LINETHICK2;
生命线:EMA(CLOSE,25);
初月线:EMA(CLOSE,34),COLORYELLOW;
双月线:EMA(CLOSE,56),COLOR0099FF;
长牛线:EMA(CLOSE,235);
牛熊线:EMA(CLOSE,453),COLORWHITE;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25486

发表评论

登录后才能评论