1. 首页
  2. 股票公式

通达信6字买卖法指标公式

通达信6字买卖法指标公式

JDZ:=MAX(MA(C,5),MAX(MAX(MA(C,10),MA(C,20)),MAX(MA(C,60),MA(C,120))));
五买:=REF(C,1)<REF(JDZ,1) AND C>JDZ;
卖:=REF(C,1)>=REF(MA(C,5),1) AND C<MA(C,5);
A:=BARSLAST(五买);
B:=BARSLAST(卖);
ENTERLONG:五买 AND COUNT(五买,B)=1;
EXITLONG:卖 AND COUNT(卖,A)=1;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25496

发表评论

登录后才能评论