首页 > 股票公式 > 通达信小黑马选股指标公式

通达信小黑马选股指标公式

R1:=1;
R2:=((((2*CLOSE)+HIGH)+LOW) / 4);
R4:=LLV(LOW,5);
R5:=HHV(HIGH,4);
C1:=(EMA((((R2-R4)/(R5-R4))*100),4)*R1);
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*R1);
小黑马:CROSS(C1,C2) AND C1<40;

推荐阅读