1. 首页
  2. 股票公式

通达信炒底高手指标公式

通达信炒底高手指标公式

AC:=AMOUNT/(VOL);
YY:=MA(AC,13);
LLL:=(C-YY)/YY*100;
MIDC := MA(CLOSE,22);
UPPERC:= MIDC + 2*STD(C,22);
LOWERC:= MIDC – 2*STD(C,22);
BBA:=(C-LOWERC)/(UPPERC-LOWERC);
LIFENGCYC:=(REF(LLL,1)<-15 AND REF(BBA,1)<0 AND LLL>REF(LLL,1));
炒底高手:LIFENGCYC>0,COLORDD00DD;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25514

发表评论

登录后才能评论