1. 首页
  2. 股票公式

通达信高成功率选股指标公式

通达信高成功率选股指标公式

X:=0.27*MA(C,3);
M:=0.57*REF(MA(C,50),1);
VMA:=X+M;
B1:=MA(VOL,5)*5;
B2:=MA(VOL,10)*10;
B3:=B2-B1;
XG:C<VMA*0.97 AND COUNT(H=L AND C=O AND C<REF(C,1),3)<=0 AND B3>B1;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25789

发表评论

登录后才能评论