1. 股票学习网首页
  2. 股票公式

通达信KDJ选股指标公式

通达信KDJ选股指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
TJ1:=J<20;
TJ2:=J>REF(J,1) AND REF(J,1)<REF(J,2);
XG:(TJ1 AND TJ2)*100;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26218

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.