1. 首页
  2. 股票公式

通达信KDJ抄大底指标公式

通达信KDJ抄大底指标公式

RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26723

发表评论

登录后才能评论