1. 首页
  2. 股票公式

通达信波段短线选股指标公式

通达信波段短线选股指标公式

CC:=ABS((2*C+H+L)/4-MA(C,20))/MA(C,20);
DD:=DMA(C,CC);
EE:=(1-14/100)*DD;
XX:REF(BETWEEN(C,EE*0.98,EE*1.01),1)
AND O<C AND C>REF(C,1)
AND MA(C,60)>REF(MA(C,60),3);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26731

发表评论

登录后才能评论