1. 首页
  2. 股票公式

通达信短线短买选股指标公式

通达信短线短买选股指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
META短买:REF(J,1)<0 AND J>0;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26762

发表评论

登录后才能评论