1. 首页
  2. 股票公式

通达信短线抄底选股指标公式

通达信短线抄底选股指标公式

ZF:=REF((H-L)/REF(C,10)*100>10,1);
DF:=REF((C/REF(C,10)-1)*100<-10,1);
HR:=REF(O>C,1) AND C>REF(C,1)*1.001;
短线抄底:ZF AND DF AND HR;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26772

发表评论

登录后才能评论