1. 首页
  2. 股票公式

通达信一阳两线选股指标公式

通达信一阳两线选股指标公式

EXPMA12:=EXPMA(C,12);
EXPMA50:=EXPMA(C,50);
A:=EXPMA50>=EXPMA12 AND EXPMA50>REF(EXPMA50,1) AND EXPMA12>REF(EXPMA12,1);
CROSS(C,EXPMA50) AND CROSS(C,EXPMA12) AND A;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26791

发表评论

登录后才能评论