1. 首页
  2. 股票公式

通达信精准稳赚指标公式

通达信精准稳赚指标公式

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=LLV(LOW,21);
VAR3:=HHV(HIGH,21);
SK:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
SD:EMA(0.667*REF(SK,1)+0.333*SK,4);
DRAWBAND(SK,RGB(205,85,85),SD,RGB(23,123,123));
买进:IF(CROSS(SK,20) OR CROSS(SK,SD) AND SK>20,20,2),COLORYELLOW;
卖出:IF(CROSS(SD,SK) AND SK>=60,80,99),COLORCYAN;
牛能分界:50,DOTLINE,COLORRED;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26817

发表评论

登录后才能评论