1. 首页
  2. 股票公式

通达信暴跌买入选股指标公式

通达信暴跌买入选股指标公式

TJ1:=EMA((C-L),20)/EMA((H-L),20)*100;
TJ2:=(L-ABS(MIN(C,O)))/L<=1;
TJ3:=ABS((L-MA(C,5)))/L*100>10 AND MA(C,5)<REF(MA(C,5),1) AND MA(C,5)>L;
TJ4:=TJ1 AND TJ2 AND TJ3;
IF(TJ4 AND TJ1>REF(TJ1,1),TJ4,0);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26821

发表评论

登录后才能评论