1. 首页
  2. 股票公式

通达信量能主升捕捉黑马选股指标公式

通达信量能主升捕捉黑马选股指标公式

ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
巨量平台:=REF(H,BARSLAST(V=HHV(VOL,120)));
XG:=NOT(REF(巨量平台,1)=巨量平台) AND ZT;
主升:CROSS(C,巨量平台);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26825

发表评论

登录后才能评论