1. 首页
  2. 股票公式

通达信收益比较好的选股指标公式

通达信收益比较好的选股指标公式

VARR:=EMA((C+O+H+L)/4,3);
CB:=EMA(VARR,88);
SM:=EMA(VARR,88)*0.85;
HD:=CB*0.74;
QZB:L<SM AND C/REF(C,1)>1.098 AND C=H AND REF(C,1)<REF(H,1);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26829

发表评论

登录后才能评论