1. 首页
  2. 股票公式

通达信突破止跌突破主图及选股指标公式

通达信突破止跌突破主图及选股指标公式

NOTEXT1:ZIG(3,5),COLORLIGRAY;
突破:=CROSS(C,REF(HHV(H,250),1));
TS:=BARSLAST(突破);
DRAWTEXT(突破,L*0.98,’↑突破’),COLORYELLOW;
止跌:=IF(COUNT(突破,TS*2) AND TROUGHBARS(3,5,1)=0,1,DRAWNULL);
DRAWTEXT(止跌,L*0.98,’↑止跌’),COLORWHITE;

{
选股公式:

突破:=CROSS(C,REF(HHV(H,250),1));
TS:=BARSLAST(突破);
止跌:IF(COUNT(突破,TS*2) AND TROUGHBARS(3,5,1)=0,1,DRAWNULL);
}

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26878

发表评论

登录后才能评论