1. 首页
  2. 股票公式

通达信公式,通达信指标公式

通达信百万选股指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
B:=LLV(J,90);
B1:=J=B;
KK:J>REF(J,1) AND REF(B1,1)=1 AND (HHV(C,O)-LLV(C,O))/C<0.02;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26886

发表评论

登录后才能评论