1. 首页
  2. 股票公式

通达信一夜情捕抓涨停黑马选股指标公式

通达信一夜情捕抓涨停黑马选股指标公式

A1:=REF(C,2)>REF(C,3)*1.095 AND REF(C,2)=REF(H,2);
A2:=REF(C,1)<REF(O,1)*1.005 AND REF(C,1)*1.02<REF(C,2);
A3:=C>REF(C,2) AND C>REF(H,1) AND C>=REF(C,1)*1.095 AND C=H;
双响炮:A1 AND A2 AND A3;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26888

发表评论

登录后才能评论