1. 首页
  2. 股票公式

通达信真正的周线KD金叉指标公式

通达信真正的周线KD金叉指标公式

AF1:=MOD(CURRBARSCOUNT,5);
M1:=IF(AF1=0,C,DRAWNULL),LINETHICK5;
L1:=REF(M1,CURRBARSCOUNT*4);
L2:=C;
天数:CURRBARSCOUNT,NODRAW;
RSV1:=(L1-LLV(L1,9))/(HHV(L1,9)-LLV(L1,9))*100;
K1:=SMA(RSV1,3,1);
D1:=SMA(K1,3,1);
CROSS(K1,D1);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26898

发表评论

登录后才能评论