1. 首页
  2. 股票公式

通达信买点主图指标公式

通达信买点主图指标公式

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA30:MA(C,30);
MA60:MA(C,60);
MA120:MA(C,120);
MA250:MA(C,250);
A:=VOL=LLV(VOL,3) AND BARSCOUNT(C)>=8;
B:=BARSLAST(A);
STICKLINE(C>REF(H,B),REF(H,B)*0.996,REF(H,B),15,0);
DRAWICON(CROSS(C,REF(H,B)) AND MA(C,17)>REF(MA(C,17),1),L*0.985,1);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26904

发表评论

登录后才能评论