1. 首页
  2. 股票公式

通达信涨停小收割指标公式

通达信涨停小收割指标公式

ZT:=CLOSE/REF(CLOSE,1)>1.095;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
KKK:ZT AND DIF<DEA,COLORRED;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26912

发表评论

登录后才能评论