1. 首页
  2. 股票公式

通达信光头光脚阳线选股指标公式

通达信光头光脚阳线选股指标公式

X:=MA(C,5);
W1:=C/REF(C,1)>1.03;
W:=LLV(L,20);
K:=(L=W) OR (REF(L,1)=W);
C>O AND C=H AND O=L AND C>REF(H,1) AND REF(C,1)<REF(O,1) AND REF(C,1)<REF(X,1) AND REF(C,1)<REF(L,2) AND K;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26956

发表评论

登录后才能评论