1. 首页
  2. 股票公式

通达信股票起始点指标公式

通达信股票起始点指标公式

A1:=BARSLAST(CROSS(C,MA(C,20)));
A2:=BARSLAST(CROSS(MA(C,20),C));
起涨:IF(A1<A2,A1+1,0);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26958

发表评论

登录后才能评论