1. 首页
  2. 股票公式

通达信赚了又赚预警指标公式

通达信赚了又赚预警指标公式

ZF:=(C-REF(C,1))/REF(C,1)*100;
AA:=EMA(EMA((C-REF(C,1)),6),6)*100/EMA(EMA(ABS((C-REF(C,1))),6),6);
DD:=LLV(AA,BARSLAST(AA<REF(AA,1))+1);
ZT:=BARSLAST(CROSS(AA,DD*0.66) AND AA<0 AND DD<-20);
MR:CROSS(AA,DD*0.66) AND AA<0 AND DD<-20;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26975

发表评论

登录后才能评论