1. 首页
  2. 股票公式

通达信主力起爆股池选股指标公式

通达信主力起爆股池选股指标公式

TYP:=(HIGH + LOW + CLOSE)/3;
CCI13:=(TYP-MA(TYP,13))/(0.015*AVEDEV(TYP,13));
起爆点股池:CROSS(CCI13,-200) AND CCI13>REF(CCI13,1)
AND MA(C,5)/L>=1.07 AND V<REF(V,1)*0.66 AND V<=MA(V,5);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26987

发表评论

登录后才能评论