1. 首页
  2. 股票公式

通达信布林线开口开始扩大选股指标公式

通达信布林线开口开始扩大选股指标公式

N:=7;
M:=6;
MID:=MA(CLOSE,20);
UPPER:=MID+2*STD(CLOSE,20);
LOWER:=MID-2*STD(CLOSE,20);
AA:=(UPPER-REF(UPPER,1))*1000/REF(UPPER,1);
CROSS(H,UPPER) AND AA>M AND DYNAINFO(17)>0 AND EVERY(REF(UPPER,1)>REF(H,1),N);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/26992

发表评论

登录后才能评论