1. 首页
  2. 股票公式

通达信行情来了选股指标公式

通达信行情来了选股指标公式

N:=11;
M:=6;
距离:=0.18;
CV:=CLOSE;
BBIBOLL:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;
UPR:=BBIBOLL+M*STD(BBIBOLL,N);
DWN:=BBIBOLL-M*STD(BBIBOLL,N);
缩口:=(UPR-DWN)/BBIBOLL<=距离;
拐头:=UPR>REF(UPR,1) AND BBIBOLL>REF(BBIBOLL,1);
XG:REF(缩口,1) AND 拐头;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27014

发表评论

登录后才能评论