1. 首页
  2. 股票公式

通达信捕捉老鼠仓选股指标公式

通达信捕捉老鼠仓选股指标公式

A1:=L/REF(C,1)<=0.92 AND C/REF(C,1)>=0.98;
A2:=C>MA(C,24) OR C>MA(C,60);
A3:=MA(C,5)>MA(C,24) OR MA(C,5)>MA(C,60);
XG1:A1 AND A2 AND A3;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27022

发表评论

登录后才能评论