1. 首页
  2. 股票公式

通达信涨停整理突破选股指标公式

通达信涨停整理突破选股指标公式

ZT:=C>REF(C,1)*1.095 AND C=H;
T:=BARSLAST(ZT);
TJ:=MAX(C,O)/MIN(C,O)<1.03;
TJ1:=EVERY(TJ,T) AND (T=4 OR T=5);
XG:REF(TJ1,1) AND C=HHV(MAX(C,O),REF(T,1)+1);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27043

发表评论

登录后才能评论