1. 首页
  2. 股票公式

通达信涨停高亮均线主图指标公式

通达信涨停高亮均线主图指标公式

M1:=5;
M2:=10;
M3:=20;
M4:=60;
M5:=120;
M6:=250;
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
MA6:MA(CLOSE,M6);
STICKLINE(C/REF(C,1)>=1.098,C,O,2,0),COLORYELLOW;
STICKLINE(C/REF(C,1)>=1.098,H,L,0,0),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.5,0,0,GNBLOCK);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27064

发表评论

登录后才能评论