1. 首页
  2. 股票公式

通达信炒股选股指标公式

通达信炒股选股指标公式

V0:=EMA(C,5);
V1:=EMA(C,10);
V2:=EMA(C,15);
V3:=EMA(C,30);
V4:=EMA(C,60);
年线:=EMA(C,250),COLORFFCC66;
M1:=1000*V1/V4<=1015 AND 1000*V1/V4>=975;
M2:=1000*V2/V4<=1020 AND 1000*V2/V4>=980;
M3:=1000*V3/V4<=1015 AND 1000*V3/V4>=985;
M4:=M1 AND M2 AND M3 AND CROSS(V0,V1);
M5:=M1 AND M2 AND M3 AND CROSS(V0,V3);
XG:M4 OR M5;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27108

发表评论

登录后才能评论