1. 首页
  2. 股票公式

通达信LWR指标公式

通达信LWR指标公式

{使用说明:80为弱势,50为转强,20为超强。先看周K,LWR1在80以上(或是上下)下穿LWR2,为上升趋势形成并确认。LWR双双下穿50,转强。LWR双双下穿20,(或20以下反复金叉死叉)为超强。}

N:=36;
M1:=20;
M2:=40;
RSV:= (HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100;
LWR1:SMA(RSV,M1,1);
LWR2:SMA(LWR1,M2,1);
20;
50;
80;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27116

发表评论

登录后才能评论