1. 首页
  2. 股票公式

通达信超准KDJ指标公式

通达信超准KDJ指标公式

N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),COLOR0000DD,LINETHICK2;
D:SMA(K,M2,1),COLOR555555,LINETHICK1;
J:3*K-2*D,COLORFF8855,LINETHICK2;
PARTLINE:=(J,J<10 OR J>80,RGB(255,230,0)),LINETHICK2;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27127

发表评论

登录后才能评论