1. 首页
  2. 股票公式

通达信短买急买奇准选股指标公式

通达信短买急买奇准选股指标公式

你:=MA(CLOSE,1);
老:=(LOW+HIGH+CLOSE)/3;
老板:= MA(老,5);
买卖:=LLV(老板,10);
急买奇准:=IF(LLV((你<买卖),5),50,0);
短买奇准:=IF(LLV((你<买卖),10),50,0);
急买奇准 AND 短买奇准;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27131

发表评论

登录后才能评论