1. 首页
  2. 股票公式

通达信操盘加仓选股指标公式

通达信操盘加仓选股指标公式

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
VAR2:=100*WINNER(CLOSE*0.95);
高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
大胆搏:=FILTER((VAR4AA>90),45);
加仓:=FILTER((VAR4AA>90),35);
大胆搏 AND 加仓 AND 高度控盘>0;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27173

发表评论

登录后才能评论