1. 首页
  2. 股票公式

通达信定价权选股指标公式

通达信定价权选股指标公式

A1:=(REF(LOW,1)=REF(OPEN,1)) AND (REF(OPEN,0)=REF(LOW,0)) AND (REF(CLOSE,1)>REF(OPEN,1)) AND (REF(CLOSE,0)>REF(OPEN,0));
A2:=REF(VOL,0)>REF(VOL,1);
A3:=REF(OPEN,0)<REF(CLOSE,1);
A4:=REF(CLOSE,0)>REF(CLOSE,1);
XG:A1 AND A2 AND A3 AND A4;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27179

发表评论

登录后才能评论