1. 首页
  2. 股票公式

通达信游资进场异动指标公式

通达信游资进场异动指标公式

DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,”,0);
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2000* (2*(DIFF-DEA))/EMA(C,30),LINETHICK0;
A:STICKLINE(MACD>=0 AND MACD>REF(MACD,1),0,MACD,3,0),COLORRED;
B:=EMA(REF(CLOSE,1),4);
红色启动:=(SMA(MAX(CLOSE-B,0),6,1)/SMA(ABS(CLOSE-B),6,1)*100);
天线:50,COLORGREEN,LINETHICK2;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27191

发表评论

登录后才能评论