1. 首页
  2. 股票公式

通达信顺势为王指标公式

通达信顺势为王指标公式

加仓:21,COLORGREEN;
平衡:51,COLORWHITE;
注意:81,COLORRED;
VAR3:=LLV(LOW,18);
VAR4:=HHV(HIGH,18);
趋势:EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,13),COLORRED;
趋势1:EMA(0.618* REF(趋势,1)+0.382*趋势,3),COLORYELLOW;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27195

发表评论

登录后才能评论