1. 首页
  2. 股票公式

通达信双阴跳空洗盘选股指标公式

通达信双阴跳空洗盘选股指标公式

升势:=MA(C,10)>REF(MA(C,10),1);
阳K:=C>=REF(C,1)*1.01;
双阴:=COUNT(C<REF(C,1),2)=2;
跳空:=MAX(C,O)<REF(MIN(C,O),1);
缩量:=V<REF(V,2) AND REF(V,1)<REF(V,2) ;
XG: 升势 AND 双阴 AND 跳空 AND 缩量 AND REF(阳K,2);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27912

发表评论

登录后才能评论