1. 首页
  2. 股票公式

通达信险中求利选股指标公式

通达信险中求利选股指标公式

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=VAR1*1.05;
VAR5:=DMA(EMA(CLOSE,9),SUM(VOL,30)/37/CAPITAL)/1.4;
选股:CROSS(CLOSE,VAR5) AND (CLOSE-HHV(CLOSE,20))/HHV(CLOSE,20)<-0.1 AND MA(AMOUNT,125)/MA(VOL,125)/(MA(AMOUNT,5)/MA(VOL,5))>1.4 AND VAR2>VAR3;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27949

发表评论

登录后才能评论