1. 首页
  2. 股票公式

通达信大盘同步指标公式

通达信大盘同步指标公式

N:=55; K:=5;R3:=27;
大盘走势:EMA(100*(INDEXC-LLV(INDEXL,N))/(HHV(INDEXH,N)-LLV(INDEXL,N)),K),COLORCC8758;
个股走势:EMA(100*(C-LLV(LOW,N))/(HHV(H,N)-LLV(LOW,N)),K), COLOR1318FF;
大盘MS:=100*(INDEXC-LLV(INDEXL,R3))/(HHV(INDEXH,R3)-LLV(INDEXL,R3));
大盘K:=SMA(大盘MS,9,1);大盘D:=SMA(大盘K,3,1);J大盘:=3*大盘K-2*大盘D,COLOR1318FF;
拉升:80 ,POINTDOT;
试庄:20 ,POINTDOT;
D3:DRAWICON(CROSS(个股走势,大盘走势),个股走势*0.97,1);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27965

发表评论

登录后才能评论