1. 首页
  2. 股票公式

通达信持仓参考指标公式

通达信持仓参考指标公式

A:=MA(C,30);
A1:=A*1.1;
A4:=A*0.9;
A2:=A1-(A1-A4)*0.191;
持仓:IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A1,A4),LINETHICK3,COLOR00FF00;
IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A2,A4),LINETHICK3,COLORFFFFFF;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27969

发表评论

登录后才能评论