1. 首页
  2. 股票公式

通达信翻倍启动点选股指标公式

通达信翻倍启动点选股指标公式

MA5:=MA(C,5);
MA24:=MA(C,24);
均量5:=MA(VOL,5);
均量60:=MA(VOL,60);
DIFF:=EMA(CLOSE,10)-EMA(CLOSE,20);
DEA:=EMA(DIFF,7);
MACD:=2*(DIFF-DEA);
启动点:IF(CROSS(MA5,MA24) AND 均量5>均量60 AND MACD>0 AND DIFF>DEA,8,0);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/27991

发表评论

登录后才能评论