1. 首页
  2. 股票公式

通达信大盘跳水主图指标公式

通达信大盘跳水主图指标公式

K:=”KDJ.K”(9,2,2);
TBR:=”STIX.TBR”;
MATBR:=”STIX.MATBR”;
TJ0:=O>=REF(L,1);
TJ1:=K-REF(K,1)<-2 AND REF(K,1)>30;
TJ2:=CROSS(MATBR,TBR) AND (CROSS(30,TBR) OR CROSS(25,TBR) OR CROSS(20,TBR));
TJ3:=CROSS(20,TBR) OR CROSS(15,TBR) OR CROSS(10,TBR) OR CROSS(5,TBR);
跳水迹象:(TJ0 AND TJ1 AND TJ2) OR (TJ0 AND TJ3);
DRAWICON(跳水迹象,1.01*H,15);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28033

发表评论

登录后才能评论