1. 首页
  2. 股票公式

通达信中级KDJ指标公式

通达信中级KDJ指标公式

K:EMA((ema(CLOSE,3)-ema(LLV(LOW,54),9))/(ema(HHV(HIGH,54),9)-ema(LLV(LOW,54),9))*100,5);
D:=EMA(K,5);
J:=3*K-2*D;
LK:ema(LLV(K,54),5),COLORMAGENTA,DOTLINE;
DRAWTEXT(CROSS(K,LK)AND EXIST(J<=0,7),REF(K,1)*0.95,’底’),COLORYELLOW;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28070

发表评论

登录后才能评论